Forum Hydrauliczne

Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

Forum SMF zostało uruchomione!


Strony: 1 [2] 3 4 ... 10
 11 
 dnia: Wrzesień 18, 2017, 10:15:37 am  
Zaczęty przez Nport - Ostatnia wiadomość wysłana przez kokosanka10
Przekaże bratu, właśnie szuka pracy może skorzysta z Waszej oferty ;)

 12 
 dnia: Wrzesień 18, 2017, 09:44:32 am  
Zaczęty przez ap_82 - Ostatnia wiadomość wysłana przez Asia14
Również polecam Panu tę hurtownię. Na pewno doradzą wszystko co potrzeba :)

 13 
 dnia: Wrzesień 14, 2017, 09:56:59 am  
Zaczęty przez meike - Ostatnia wiadomość wysłana przez Olka111
Dokładnie, ja zawsze sprawdzam wszelkie opinie i rekomendacje w sieci :)

 14 
 dnia: Wrzesień 13, 2017, 07:51:06 pm  
Zaczęty przez chevi - Ostatnia wiadomość wysłana przez chevi
Chciałbym pomocniczo-awaryjnie używać przepływowy ogrzewacz wody Siemens 21kw jako piec elektryczny który ogrzewa zbiornik akumulacyjny 900L. Podłączyłem wylot u góry a pobór o dołu zbiornika, zainstalowałem pompę cyrkulacyjną na zasilaniu , na dole. Problem jest w tym że piec się nie załącza mimo tego że pompa pracuje ale gdy odłączę wąż górny wylotowy od zbiornika (wodę puszczam do wiadra)piec od razu grzeje, podłącze wąż, przestaje grzać. Dodam że przy odłączonym wężu piec grzeje przy min. obrotach pompy a przy podłączonym nie reaguje mimo przełączania na max. obroty. Jakieś hydrauliczne czary mary. Proszę o radę. Z góry dziękuję.

 15 
 dnia: Wrzesień 13, 2017, 11:17:32 am  
Zaczęty przez ddarios11 - Ostatnia wiadomość wysłana przez ddarios11
Witam Was,
W załączeniu przesyłam Wam rozwiązanie z lat 50tych zastosowane przy ośrodku wczasowym sezonowym. W rurach tych ciagle jest woda a my nie możemy dojść skąd i po co to wogole zastosowali. Czy ktoś z Was spotkał się z podobnymi instalacjami i czy może podzielić się doświadczeniem do czego to ustrojstwo było?
Pozdrawiam Serdecznie,
D

 16 
 dnia: Wrzesień 12, 2017, 05:40:24 pm  
Zaczęty przez Hunteerq - Ostatnia wiadomość wysłana przez Hunteerq
Dzień dobry,

piszę do Państwa z zapytaniem technicznym, odnośnie tego co mogło być przyczyną odczepienia się syfonu od prysznica, wygląda to jak na zdjęciu:
https://imgur.com/a/u0WHs

rurka się samoistnie odczepiła od tego, nikt tam nie skakał, zatem co mogło być przyczyną tego? Uszczelka, marnej jakości rura, czy może coś innego?

Pozdrawiam,
Hunteerq.

 17 
 dnia: Wrzesień 09, 2017, 11:53:15 am  
Zaczęty przez tretor - Ostatnia wiadomość wysłana przez tretor
Muszę podłączyć system nawadniający omnigena do hydrauliki i mam spory problem. Czy ktoś na forum może jest obeznany w temacie?

 18 
 dnia: Wrzesień 06, 2017, 09:32:47 am  
Zaczęty przez meike - Ostatnia wiadomość wysłana przez Olek
W dzisiejszych czasach najlepszym rozwiązaniem będzie poszukanie opinii na jego temat w internecie.

 19 
 dnia: Wrzesień 04, 2017, 05:50:38 pm  
Zaczęty przez Magik48 - Ostatnia wiadomość wysłana przez Magik48
Kilka dni temu zauważyłem, że odpowietrzniki automatyczne ciekną postanowiłem je wiec wymienić na nowe. Niestety na zimnej wodzie problem się powtarza a jak by był mało ciekną też mini zawory przy rozdzielaczu. Po nagrzaniu wody problem znika. Ma układ otwarty z  naczyniem wzbiorczym  na podgrzewaczu c.w.u,  założone niebieskie naczynie przeponowe.  Gdzie szukać rozwiązania problemu?????

 20 
 dnia: Sierpień 10, 2017, 03:08:04 pm  
Zaczęty przez dod - Ostatnia wiadomość wysłana przez dod
Jeżeli znajdzie się ktoś skory do pomocy chętnie prześlę zdjęcia instalacji na adres mailowy.
Z góry dziękuję.

Strony: 1 [2] 3 4 ... 10