Forum Hydrauliczne

Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Szukanie zaawansowane  

Aktualności:

Forum SMF zostało uruchomione!

Autor Wątek: Ostatni kaloryfer w układzie nie grzeje  (Przeczytany 20 razy)

Krzycho

  • Nowy użytkownik
  • *
  • Wiadomości: 1
    • Zobacz profil
Ostatni kaloryfer w układzie nie grzeje
« dnia: Grudzień 03, 2019, 11:02:54 am »

Witam.

Mam problem z ostatnim kaloryferem w układzie. Piec na węgiel i drewno, układ otwarty, na poddaszu zbiornik wyrównawczy, ciśnienie takie jak w układzie tej wysokości ok. 9m (wysokość słupa wody), przy piecu pompka ustawiona maksymalnie na III, instalacja miedziana, kaloryfery aluminiowe, układ pełny. Układ działał poprawnie około 10 lat, od jakiegoś czasu kaloryfer w kuchni (pomieszczenie nr 6 na załączonym schemacie) przestał grzać. Nie jest zapowietrzony z żadnej strony, rurka doprowadzająca ciepła wodę jest gorąca, kaloryfer zimny.

Kaloryfer zaczyna grzać trochę gdy piec jest ustawiony na minimum ok 40 stopni, przy normalnej pracy pieca ok 50 stopni ten kaloryfer nie grzeje.
Kaloryfer zaczyna grzać normalnie gdy zakręcę kaloryfer w pomieszczeniu powyżej (nr 5 na załączonym schemacie).

Co może być przyczyną?

- pompka nie pracuje tak jak powinna po tylu latach, ale jakoś działa.
- zakamieniony układ, czym to się odkamienia przy takiej instalacji i jak
- jakieś inne przyczyny,

proszę o jakieś wskazówki bo nie mam już pomysłów, każdy twierdzi że jest zapowietrzony ten kaloryfer ale jak się go odpowietrza to po prostu zlatuje zimna woda, nalatuje ciepła i po kilku minutach jest znowu zimny.

SHCEMAT
http://krzysiek.sokolka.com/instalacja_CO-Model.jpg

Dziękuję i pozdrawiam.
Zapisane